» Ubuntu » Paquets

Error

two or more packages specified (velvet-example raring)