» Ubuntu » Paquets

Error

two or more packages specified (wine1.4-dbg raring)