» Ubuntu » Paquets

Error

two or more packages specified (xblast-tnt raring)