» Ubuntu » Paquets

Error

two or more packages specified (adduser saucy)