» Ubuntu » Paquets

Error

two or more packages specified (g++-4.8-multilib saucy)