» Ubuntu » Paquets

Error

two or more packages specified (gcc-4.8-base saucy)