» Ubuntu » Paquets

Error

two or more packages specified (gir1.2-gnomedesktop-3.0 saucy)