» Ubuntu » Paquets » saucy (13.10) » libdevel » libsoup2.4-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  raring  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Paquet source : libsoup2.4  ]

Paquet : libsoup2.4-dev (2.42.2-6)

Liens pour libsoup2.4-dev

Screenshot

Ressources Ubuntu :

Télécharger le paquet source libsoup2.4 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

HTTP library implementation in C -- Development files

Autres paquets associés à libsoup2.4-dev

  • dépendances
  • recommandations
  • suggestions
  • dep: gir1.2-soup-2.4 (= 2.42.2-6)
    GObject introspection data for the libsoup HTTP library
  • dep: libglib2.0-dev (>= 2.35.0)
    Development files for the GLib library
  • dep: libsoup2.4-1 (= 2.42.2-6)
    HTTP library implementation in C -- Shared library
  • dep: libxml2-dev
    Development files for the GNOME XML library
  • sug: libsoup2.4-doc
    HTTP library implementation in C -- API Reference

Télécharger libsoup2.4-dev

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 290,1 ko2 285,0 ko [liste des fichiers]
i386 280,4 ko1 867,0 ko [liste des fichiers]