» Ubuntu » Paquets

Error

two or more packages specified (gst-plugins-base0.10 hardy)