» Ubuntu » Paquets » lucid (10.04LTS) » Source » graphics » cups-pdf
lucid  ] [  lucid-updates  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Paquet source : cups-pdf (2.5.0-12) [universe]

Liens pour cups-pdf

Ressources Ubuntu :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
cups-pdf
PDF printer for CUPS

Autres paquets associés à cups-pdf

  • build-depends
  • build-depends-indep
  • adep: cdbs (>= 0.4.23-1.1)
    common build system for Debian packages
  • adep: debhelper (>= 5)
    helper programs for debian/rules

Download cups-pdf

FichierTaille (en ko)Somme MD5
cups-pdf_2.5.0-12.dsc 1,7 ko e1f37617cc50f6742c12d0c85fd147c3
cups-pdf_2.5.0.orig.tar.gz 31,6 ko 9194af099a8c0e9aa213505b29ec6818
cups-pdf_2.5.0-12.diff.gz 11,3 ko e7bab7fca854a7f75d5aa7874f762045