» Ubuntu » Paquets » lucid (10.04LTS) » Source » translations » language-support-writing-en
lucid  ]

Paquet source : language-support-writing-en (1:10.04+20100311)

Liens pour language-support-writing-en

Ressources Ubuntu :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Language pack maintainers

It should generally not be necessary for users to contact the original maintainer.

Les paquets binaires suivants sont compilés à partir de ce paquet source :
language-support-writing-en
Writing aids metapackage for English

Autres paquets associés à language-support-writing-en

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 4.1.0)
    helper programs for debian/rules

Download language-support-writing-en

FichierTaille (en ko)Somme MD5
language-support-writing-en_10.04+20100311.dsc 0,6 ko 9ce34397985bfa73a3d2ad3e71f7ae4e
language-support-writing-en_10.04+20100311.tar.gz 8,1 ko 532422a2f5c92e65f5b118c811120837