» Ubuntu » Paquets » lucid (10.04LTS) » Source » libdevel » pantomime1.2
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Paquet source : pantomime1.2 (1.2.0~pre3+snap20071004+dfsg-1) [universe]

Liens pour pantomime1.2

Ressources Ubuntu :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Hubert Chathi
  • Eric Heintzmann

It should generally not be necessary for users to contact the original maintainer.

Les paquets binaires suivants sont compilés à partir de ce paquet source :
libpantomime1.2
GNUstep framework for mail handling
libpantomime1.2-dev
GNUstep framework for mail handling

Autres paquets associés à pantomime1.2

  • build-depends
  • build-depends-indep
  • adep: cdbs
    common build system for Debian packages
  • adep: debhelper (>> 4.1)
    helper programs for debian/rules
  • adep: libgnustep-base-dev (>= 1.14.0)
    GNUstep Base header files and development libraries
  • adep: libssl-dev
    SSL development libraries, header files and documentation

Download pantomime1.2

FichierTaille (en ko)Somme MD5
pantomime1.2_1.2.0~pre3+snap20071004+dfsg-1.dsc 0,8 ko f55177e1565aa8400d43ce5b185c0353
pantomime1.2_1.2.0~pre3+snap20071004+dfsg.orig.tar.gz 272,4 ko bfed7b5653bb07b77e5b093d5b70b14e
pantomime1.2_1.2.0~pre3+snap20071004+dfsg-1.diff.gz 5,0 ko a3882d65696087be3cd78b57a98730cc