» Ubuntu » Paquets

Error

two or more packages specified (deskbar-applet natty)