» Ubuntu » Paquets

Error

two or more packages specified (dbus-python oneiric)