» Ubuntu » Paquets

Error

two or more packages specified (jenkins-commons-jelly oneiric)