» Ubuntu » Paquets

Error

two or more packages specified (libnet-bonjour-perl oneiric)