» Ubuntu » Paquets

Error

two or more packages specified (jarjar oneiric)