» Ubuntu » Paquets

Error

two or more packages specified (libtool oneiric)