» Ubuntu » Paquets

Error

two or more packages specified (postgresql-9.1 oneiric)