» Ubuntu » Paquets » precise (12.04LTS) » Source » admin » nslu2-utils
lucid  ] [  precise  ]

Paquet source : nslu2-utils (20080403-4) [universe]

Liens pour nslu2-utils

Ressources Ubuntu :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Joey Hess
  • Martin Michlmayr
  • Rod Whitby

It should generally not be necessary for users to contact the original maintainer.

Autres paquets associés à nslu2-utils

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5.0.30)
    helper programs for debian/rules
  • adep: dpkg-dev (>= 1.9.0)
    Debian package development tools

Download nslu2-utils

FichierTaille (en ko)Somme MD5
nslu2-utils_20080403-4.dsc 0,9 ko aae7550360ccfd791105687572c55dea
nslu2-utils_20080403-4.tar.gz 46,1 ko f941147cba186ed8be4f37131675dfd5
Dépôt Debian des paquets source (VCS: Subversion)
svn://svn.debian.org/pkg-nslu2-utils/trunk