» Ubuntu » Paquets » precise (12.04LTS) » Source » java » yui-compressor
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Paquet source : yui-compressor (2.4.6+rhino17R2-1)

Liens pour yui-compressor

Ressources Ubuntu :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
yui-compressor
JavaScript/CSS minifier

Autres paquets associés à yui-compressor

  • build-depends
  • build-depends-indep
  • adep: cdbs
    common build system for Debian packages
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • adep: default-jdk
    Standard Java or Java compatible Development Kit
  • adep: ant
    Java based build tool like make
    un paquet virtuel est également fourni par ant1.7

Download yui-compressor

FichierTaille (en ko)Somme MD5
yui-compressor_2.4.6+rhino17R2-1.dsc 2,1 ko cdc38eb248b41517e876b9956c76c018
yui-compressor_2.4.6+rhino17R2.orig.tar.gz 456,1 ko 6e817e3b08f99c73f16cff993ce5f267
yui-compressor_2.4.6+rhino17R2-1.debian.tar.gz 8,4 ko b040eec5c60bebe9125028b42da51047
Dépôt Debian des paquets source (VCS: Subversion)
svn://svn.debian.org/svn/pkg-java/trunk/yui-compressor/
Dépôt Debian des paquets source (interface web)
http://svn.debian.org/wsvn/pkg-java/trunk/yui-compressor/