» Ubuntu » Paquets » precise (12.04LTS) » Source » x11 » tuxeyes
lucid  ] [  precise  ]

Paquet source : tuxeyes (0.0.3-8) [universe]

Liens pour tuxeyes

Ressources Ubuntu :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Laszlo Boszormenyi (GCS)

It should generally not be necessary for users to contact the original maintainer.

Les paquets binaires suivants sont compilés à partir de ce paquet source :
tuxeyes
a fancy version of xeyes

Autres paquets associés à tuxeyes

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 4.0.0)
    helper programs for debian/rules
  • adep: libqt3-mt-dev
    Qt development files (Threaded)
  • adep: libx11-dev
    X11 client-side library (development headers)

Download tuxeyes

FichierTaille (en ko)Somme MD5
tuxeyes_0.0.3-8.dsc 0,6 ko 73fbc59399c2a0796c71fdcf0b57baec
tuxeyes_0.0.3.orig.tar.gz 366,6 ko bf0cfd39077b6a5918e3b49842307398
tuxeyes_0.0.3-8.diff.gz 6,6 ko 10afafdc1e5c9e4588c84b3e12794105