» Ubuntu » Paquets » precise (12.04LTS) » Source » libs » glew1.5
precise  ]

Paquet source : glew1.5 (1.5.7.is.1.5.2-1ubuntu4)

Liens pour glew1.5

Ressources Ubuntu :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Joost Yervante Damad

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
glew-utils1.5
The OpenGL Extension Wrangler - utilities
libglew1.5
The OpenGL Extension Wrangler - runtime environment
libglew1.5-dev
The OpenGL Extension Wrangler - development environment
libglewmx1.5
The OpenGL Extension Wrangler - runtime environment
libglewmx1.5-dev
The OpenGL Extension Wrangler - development environment

Autres paquets associés à glew1.5

  • build-depends
  • build-depends-indep

Download glew1.5

FichierTaille (en ko)Somme MD5
glew1.5_1.5.7.is.1.5.2-1ubuntu4.dsc 1,4 ko 20dce31c43f744437ca340a002ce8d6c
glew1.5_1.5.7.is.1.5.2.orig.tar.gz 421,3 ko 310916d887253dc9f4be6ab13501603a
glew1.5_1.5.7.is.1.5.2-1ubuntu4.debian.tar.gz 15,6 ko cab11378cfc4636ca2f217cc6fe84a48