» Ubuntu » Paquets » precise (12.04LTS) » Source » java » libapache-poi-java
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Paquet source : libapache-poi-java (3.6+dfsg-2) [universe]

Liens pour libapache-poi-java

Ressources Ubuntu :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
libapache-poi-java
Poor Obfuscation Implementation
libapache-poi-java-doc
Poor Obfuscation Implementation Documentation

Autres paquets associés à libapache-poi-java

  • build-depends
  • build-depends-indep

Download libapache-poi-java

FichierTaille (en ko)Somme MD5
libapache-poi-java_3.6+dfsg-2.dsc 1,6 ko 84eddf15198119183d5e97be36d707e5
libapache-poi-java_3.6+dfsg.orig.tar.gz 4 089,2 ko 514ef114bcac1e717a4ef395a472efdb
libapache-poi-java_3.6+dfsg-2.debian.tar.gz 7,1 ko b3aa2f71dd2246cb06cc52f2dcd8d34b
Dépôt Debian des paquets source (VCS: Subversion)
svn://svn.debian.org/svn/pkg-java/trunk/libapache-poi-java
Dépôt Debian des paquets source (interface web)
http://svn.debian.org/wsvn/pkg-java/trunk/libapache-poi-java/