» Ubuntu » Paquets » quantal (12.10) » Source » admin » acpid
lucid  ] [  lucid-updates  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Paquet source : acpid (1:2.0.16-1ubuntu1)

Liens pour acpid

Ressources Ubuntu :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
acpid
Advanced Configuration and Power Interface event daemon
kacpimon
Kernel ACPI Event Monitor

Autres paquets associés à acpid

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.3.15ubuntu2)
    helper programs for debian/rules
  • adep: dpkg-dev (>= 1.15.7)
    Debian package development tools

Download acpid

FichierTaille (en ko)Somme MD5
acpid_2.0.16-1ubuntu1.dsc 1,4 ko 9001c085dc2c1667137885083e9f99c5
acpid_2.0.16.orig.tar.gz 200,9 ko 34705f365b42f2dd892ca18712dbbe8c
acpid_2.0.16-1ubuntu1.diff.gz 21,0 ko 9751ab836d7ab0e88d93b11f35401995
Dépôt Debian des paquets source (VCS: Git)
git://git.debian.org/git/pkg-acpi/acpid.git
Dépôt Debian des paquets source (interface web)
http://git.debian.org/?p=pkg-acpi/acpid.git