» Ubuntu » Paquets

Error

two or more packages specified (battery-stats quantal)