» Ubuntu » Paquets

Error

two or more packages specified (gadmin-samba quantal)