» Ubuntu » Paquets » quantal (12.10) » Source » admin » ibmasm-utils
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Paquet source : ibmasm-utils (3.0-1ubuntu11)

Liens pour ibmasm-utils

Ressources Ubuntu :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Chuck Short

It should generally not be necessary for users to contact the original maintainer.

Les paquets binaires suivants sont compilés à partir de ce paquet source :
ibmasm-utils
IBM Advanced System Management Drivers

Autres paquets associés à ibmasm-utils

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5)
    helper programs for debian/rules

Download ibmasm-utils

FichierTaille (en ko)Somme MD5
ibmasm-utils_3.0-1ubuntu11.dsc 1,0 ko 98101b7382ddc60d5236a57bd8334221
ibmasm-utils_3.0.orig.tar.gz 13,1 ko a81f51f74d3d6061afcbf2e8eaa7f7c6
ibmasm-utils_3.0-1ubuntu11.diff.gz 4,2 ko bdaa2a77c9aeeba212d69aaf75274ea6