» Ubuntu » Paquets » quantal (12.10) » Source » admin » obexd
lucid  ] [  lucid-updates  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Paquet source : obexd (0.46-1ubuntu2)

Liens pour obexd

Ressources Ubuntu :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
obexd-client
D-Bus OBEX client
obexd-server
D-Bus OBEX server

Autres paquets associés à obexd

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8)
    helper programs for debian/rules
  • adep: dpkg-dev (>= 1.16.1~)
    Debian package development tools
  • adep: libglib2.0-dev
    Development files for the GLib library
  • adep: libdbus-1-dev
    simple interprocess messaging system (development headers)
  • adep: libbluetooth-dev (>= 4.99)
    Development files for using the BlueZ Linux Bluetooth library
  • adep: libebook1.2-dev
    Client library for evolution address books (development files)
  • adep: libical-dev
    iCalendar library implementation in C (development)

Download obexd

FichierTaille (en ko)Somme MD5
obexd_0.46-1ubuntu2.dsc 2,1 ko 12ce8151418bfd1eb33d0773033edd9c
obexd_0.46.orig.tar.gz 471,6 ko 54fa544e208830fecce8ef6f3c190cb3
obexd_0.46-1ubuntu2.debian.tar.gz 4,4 ko 217a8a1286a544650ea4affa8c347b72
Dépôt Debian des paquets source (VCS: Subversion)
svn://svn.debian.org/svn/pkg-bluetooth/packages/obexd
Dépôt Debian des paquets source (interface web)
http://svn.debian.org/wsvn/pkg-bluetooth/packages/obexd/