» Ubuntu » Paquets

Error

two or more packages specified (pmailq quantal)