» Ubuntu » Paquets

Error

two or more packages specified (rpm quantal)