» Ubuntu » Paquets

Error

two or more packages specified (tenshi quantal)