» Ubuntu » Paquets

Error

two or more packages specified (apache-pom quantal)