» Ubuntu » Paquets

Error

two or more packages specified (fbdesk quantal)