» Ubuntu » Paquets

Error

two or more packages specified (gdebi quantal)