» Ubuntu » Paquets

Error

two or more packages specified (fftw3 raring)