» Ubuntu » Paquets » utopic » Source » web » libapache2-mod-geoip
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Paquet source : libapache2-mod-geoip (1.2.8-2) [universe]

Liens pour libapache2-mod-geoip

Ressources Ubuntu :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Prach Pongpanich

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
libapache2-mod-geoip
GeoIP support for apache2

Autres paquets associés à libapache2-mod-geoip

  • build-depends
  • build-depends-indep
  • adep: apache2-dev
    Apache HTTP Server (development headers)
  • adep: debhelper (>= 9)
    helper programs for debian/rules
  • adep: libgeoip-dev (>= 1.4.8)
    Development files for the GeoIP library

Download libapache2-mod-geoip

FichierTaille (en ko)Somme MD5
libapache2-mod-geoip_1.2.8-2.dsc 1,3 ko 377b31c688d989390298b8fac73b5036
libapache2-mod-geoip_1.2.8.orig.tar.gz 14,2 ko adab5ca32be41980155e07c8c8bcfc87
libapache2-mod-geoip_1.2.8-2.debian.tar.gz 4,6 ko e1f51ae1cdf0da8454ded6798339d7b0
Dépôt Debian des paquets source (VCS: Git)
git://github.com/prachpub/libapache2-mod-geoip.git
Dépôt Debian des paquets source (interface web)
https://github.com/prachpub/libapache2-mod-geoip