» Ubuntu » Paquets » trusty (14.04LTS) » libs » multiarch-support
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  yakkety  ]
[ Paquet source : eglibc  ]

Paquet : multiarch-support (2.19-0ubuntu6.7 et autres) [security]

Liens pour multiarch-support

Screenshot

Ressources Ubuntu :

Télécharger le paquet source eglibc :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Transitional package to ensure multiarch compatibility

Autres paquets associés à multiarch-support

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libc6 (>= 2.13-5) [armhf, i386]
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
    dep: libc6 (>= 2.3.6-2) [non armhf, i386]

Télécharger multiarch-support

Télécharger pour toutes les architectures proposées
Architecture Version Taille du paquet Espace occupé une fois installé Fichiers
amd64 2.19-0ubuntu6.7 4,4 ko202,0 ko [liste des fichiers]
arm64 2.19-0ubuntu6 4,4 ko201,0 ko [liste des fichiers]
armhf 2.19-0ubuntu6 4,4 ko201,0 ko [liste des fichiers]
i386 2.19-0ubuntu6.7 4,4 ko202,0 ko [liste des fichiers]
powerpc 2.19-0ubuntu6 4,4 ko201,0 ko [liste des fichiers]
ppc64el 2.19-0ubuntu6 4,4 ko201,0 ko [liste des fichiers]