» Ubuntu » Paquets » trusty (14.04LTS) » java » zookeeperd
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Paquet source : zookeeper  ]

Paquet : zookeeperd (3.4.5+dfsg-1) [universe]

Liens pour zookeeperd

Screenshot

Ressources Ubuntu :

Télécharger le paquet source zookeeper :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Init control scripts for zookeeper

Autres paquets associés à zookeeperd

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: lsb-base (>= 3.2-14)
    Linux Standard Base 4.1 init script functionality
  • dep: sysv-rc (>= 2.88dsf-24)
    System-V-like runlevel change mechanism
    ou file-rc (>= 0.8.16)
    Paquet indisponible
  • dep: zookeeper (= 3.4.5+dfsg-1)
    High-performance coordination service for distributed applications

Télécharger zookeeperd

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 8,6 ko64,0 ko [liste des fichiers]