» Ubuntu » Packages

Error

two or more packages specified (netbeans5.5 gutsy)