» Ubuntu » Packages

Error

two or more packages specified (kdeaddons-kfile-plugins hardy-backports)