» Ubuntu » Packages

Error

two or more packages specified (boinc-dbg hardy-backports)