» Ubuntu » Packages

Error

two or more packages specified (postgresql-plperl-8.4 hardy-backports)