» Ubuntu » Packages

Error

two or more packages specified (kdeaddons-doc-html hardy-backports)