» Ubuntu » Packages

Error

two or more packages specified (kdeadmin-doc-html hardy-backports)