» Ubuntu » Packages

Error

two or more packages specified (kolourpaint hardy-backports)