» Ubuntu » Packages

Error

two or more packages specified (kdenetwork-dev hardy-backports)