» Ubuntu » Packages

Error

two or more packages specified (kdepasswd hardy-backports)