» Ubuntu » Packages

Error

two or more packages specified (kdesvn hardy-backports)