» Ubuntu » Packages

Error

two or more packages specified (kompare-kde4 hardy-backports)